Todos os sistemas operacionais

Resolvido
Sistemas - SIGA-EPCT (Estudante) está inacessível no momento (automatizado)

Começou em
15/04/2022 em 09:04
Status
Resolvido após 2 minutos

Impacto

Totalmente indisponível
Afetado
Sistemas
SIGA-EPCT (Estudante)
  • Resolvido
    15/04/2022 em 09:06

    Sistemas - SIGA-EPCT (Estudante) agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    15/04/2022 em 09:04

    Sistemas - SIGA-EPCT (Estudante) não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.