Todos os sistemas operacionais

Resolvido
Sistemas - SIGA-EPCT (Administrativo) está inacessível no momento (automatizado)

Começou em
18/04/2022 em 20:39
Status
Resolvido após 2 minutos

Impacto

Totalmente indisponível
Afetado
Sistemas
SIGA-EPCT (Administrativo)
  • Resolvido
    18/04/2022 em 20:41

    Sistemas - SIGA-EPCT (Administrativo) agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    18/04/2022 em 20:39

    Sistemas - SIGA-EPCT (Administrativo) não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.