Todos os sistemas operacionais

Resolvido
Sistemas - SUAP está inacessível no momento (automatizado)

Começou em
21/05/2022 em 11:25
Status
Resolvido após cerca de 3 horas

Impacto

Totalmente indisponível
Afetado
Sistemas
SUAP
  • Resolvido
    21/05/2022 em 14:53

    Sistemas - SUAP agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    21/05/2022 em 11:25

    Sistemas - SUAP não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.