Todos os sistemas operacionais

Resolvido
Conectividade - Conectividade à Internet está inacessível no momento (automatizado)

Começou em
19/09/2022 em 18:04
Status
Resolvido após 2 minutos

Impacto

Totalmente indisponível
Afetado
Conectividade
Conectividade à Internet
  • Resolvido
    19/09/2022 em 18:06

    Conectividade - Conectividade à Internet agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    19/09/2022 em 18:04

    Conectividade - Conectividade à Internet não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.