Todos os sistemas operacionais

Resolvido
Conectividade - Rede Wireless está inacessível no momento (automatizado)

Começou em
20/09/2022 em 19:10
Status
Resolvido após 8 minutos

Impacto

Totalmente indisponível
Afetado
Conectividade
Rede Wireless
  • Resolvido
    20/09/2022 em 19:18

    Conectividade - Rede Wireless agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    20/09/2022 em 19:10

    Conectividade - Rede Wireless não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.