Todos os sistemas operacionais

Resolvido
Sistemas - Sistemas Integrados está inacessível no momento (automatizado)

Começou em
20/09/2022 em 19:14
Status
Resolvido após 4 minutos

Impacto

Totalmente indisponível
Afetado
Sistemas
Sistemas Integrados
  • Resolvido
    20/09/2022 em 19:18

    Sistemas - Sistemas Integrados agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    20/09/2022 em 19:14

    Sistemas - Sistemas Integrados não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.