Todos os sistemas operacionais

Resolvido
Sistemas - SophiA Biblioteca está inacessível no momento (automatizado)

Começou em
22/09/2022 em 19:04
Status
Resolvido após cerca de 3 horas

Impacto

Totalmente indisponível
Afetado
Sistemas
SophiA Biblioteca
  • Resolvido
    22/09/2022 em 21:43

    Sistemas - SophiA Biblioteca agora está operacional! Esta atualização foi criada por um serviço de monitoramento automatizado.

  • Investigando
    22/09/2022 em 19:04

    Sistemas - SophiA Biblioteca não pode ser acessado no momento. Este incidente foi criado por um serviço de monitoramento automatizado.