Todos os serviços operacionais

Resolvido
'Moodle' está indisponível

Começou em
28/07/2023 em 16:21
Status
Resolvido após 2 minutos

Impacto

Totalmente indisponível
Afetado
Sistemas
Moodle
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o Moodle está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o Moodle está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.