Todos os serviços operacionais

Resolvido
'Portal do IFTO' está indisponível

Começou em
30/09/2023 em 20:33
Status
Resolvido após 10 minutos

Impacto

Totalmente indisponível
Afetado
Portal do IFTO
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o Portal do IFTO está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o Portal do IFTO está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.