Todos os serviços operacionais

Resolvido
'SUAP' está indisponível

Começou em
14/11/2023 em 03:05
Status
Resolvido após cerca de 1 hora

Impacto

Totalmente indisponível
Afetado
Sistemas
SUAP
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o SUAP está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o SUAP está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.