Todos os serviços operacionais

Resolvido
'Conectividade à Internet' está indisponível no Campus Gurupi

Começou em
26/11/2023 em 11:28
Status
Resolvido após cerca de 5 horas

Impacto

Totalmente indisponível
Afetado
Campus Gurupi
Rede Wireless
Conectividade à Internet
  • Resolvido
    Resolvido

    O monitoramento automático identificou que a 'Conectividade à Internet' está operacional no Campus Gurupi.

  • Investigando
    Investigando

    O monitoramento automático identificou que o Campus Gurupi está sem conectividade à Internet. Por favor, aguarde enquanto investigamos o incidente.