Todos os serviços operacionais

Resolvido
'Sistemas Integrados' está indisponível

Começou em
26/11/2023 em 12:37
Status
Resolvido após cerca de 6 horas

Impacto

Totalmente indisponível
Afetado
Sistemas
Sistemas Integrados
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o Sistemas Integrados está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o Sistemas Integrados está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.