SUAP Enfrentando Interrupção Total

'Moodle' está indisponível

Resolvido
Totalmente indisponível
Começou em há 19 dias Durado 9 minutos

Afetado

Sistemas
Moodle
Atualizações
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o Moodle está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o Moodle está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.