Todos os serviços operacionais

'SophiA Biblioteca' está indisponível

Resolvido
Totalmente indisponível
Começou em há 17 dias Durado 13 minutos

Afetado

Sistemas
SophiA Biblioteca
Atualizações
  • Resolvido
    Resolvido

    O monitoramento automático detectou que o SophiA Biblioteca está operacional.

  • Investigando
    Investigando

    O monitoramento automático detectou que o SophiA Biblioteca está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.