Todos os serviços operacionais

'Conectividade à Internet' está indisponível no Campus Gurupi

Resolvido
Totalmente indisponível
Começou em há 7 dias Durado 25 minutos

Afetado

Campus Gurupi
Rede Wireless
Conectividade à Internet
Atualizações
  • Resolvido
    Resolvido

    O monitoramento automático identificou que a 'Conectividade à Internet' está operacional no Campus Gurupi.

  • Investigando
    Investigando

    O monitoramento automático identificou que o Campus Gurupi está sem conectividade à Internet. Por favor, aguarde enquanto investigamos o incidente.