All systems operational

Resolved
'Portal do IFTO' está indisponível

Started
26/08/2023 at 12:50
Status
Resolved after 13 minutes

Impact

Major outage
Affected
Portal do IFTO
  • Resolved
    Resolved

    O monitoramento automático detectou que o Portal do IFTO está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o Portal do IFTO está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.