Experiencing partial outage

'SophiA Biblioteca' está indisponível

Resolved
Major outage
Started 8 months ago Lasted about 2 hours

Affected

Sistemas
SophiA Biblioteca
Updates
  • Resolved
    Resolved

    O monitoramento automático detectou que o SophiA Biblioteca está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o SophiA Biblioteca está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.