All systems operational

Resolved
'Moodle' está indisponível

Started
29/08/2023 at 11:31
Status
Resolved after 2 minutes

Impact

Major outage
Affected
Sistemas
Moodle
  • Resolved
    Resolved

    O monitoramento automático detectou que o Moodle está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o Moodle está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.