All systems operational

Resolved
'Portal do IFTO' está indisponível

Started
26/11/2023 at 23:42
Status
Resolved after about 1 hour

Impact

Major outage
Affected
Portal do IFTO
  • Resolved
    Resolved

    O monitoramento automático detectou que o Portal do IFTO está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o Portal do IFTO está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.