All systems operational

'SUAP' está indisponível

Resolved
Major outage
Started 6 months ago Lasted 22 minutes

Affected

Sistemas
SUAP
Updates
  • Resolved
    Resolved

    O monitoramento automático detectou que o SUAP está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o SUAP está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.