All systems operational

'Sistemas Integrados' está indisponível

Resolved
Major outage
Started 5 months ago Lasted 10 minutes

Affected

Sistemas
Sistemas Integrados
Updates
  • Resolved
    Resolved

    O monitoramento automático detectou que o Sistemas Integrados está operacional.

  • Investigating
    Investigating

    O monitoramento automático detectou que o Sistemas Integrados está indisponível ou com funcionamento degradado. Por favor, aguarde enquanto investigamos este incidente.