All systems operational

'Conectividade à Internet' está indisponível no Campus Gurupi

Resolved
Major outage
Started 4 months ago Lasted about 8 hours

Affected

Campus Gurupi
Rede Wireless
Conectividade à Internet
Updates
  • Resolved
    Resolved

    O monitoramento automático identificou que a 'Conectividade à Internet' está operacional no Campus Gurupi.

  • Investigating
    Investigating

    O monitoramento automático identificou que o Campus Gurupi está sem conectividade à Internet. Por favor, aguarde enquanto investigamos o incidente.